
Android dörrtelefonpanel S539-Standard-Space-Grey
S539-Standard-Space-Grey Grå Android dörrtelefon Akuvox
1 371,38 € exkl. moms
Priset inkluderar moms · fri frakt till paketautomat · leverans över hela världen med DHL Express
eller 3 × 566,84 € – betala i 3 delar · avbetalning
Köper du flera eller behöver en helhetslösning? Begär projektpris →
Sarnased tooted, mis on kohe saadaval
IP Video Door Station X912K-Tarnish-Standard 4" LCD 2MP PoE Grey1 102,83 €I lager
Video intercom X937A on wall 15.6" WiFi 6 PoE white1 129,95 €I lager
Video intercom X915S V2.0 8" IPS LCD HID iClass PoE Tarnish2 353,92 €I lager- Slut i lager
- 14 dagars returrätt
- Garanti 24 månader
- Säker betalning
Kategori: IP Videointercom
Kaubamärk: Akuvox
Model: S539
Färg: Grå
Camera: 5 MP
Display: 10" LCD
Face Recognition
PIN Keypad
Relays: 2
Material: Aluminium
RFID: MIFARE, NFC
Anslutning: Integrerad BLE
Gränssnitt: RS-485, Wiegand
Protokoll: SIP
Skyddsklass: IP66
Strömförsörjning: 12 V DC, PoE
Modellkoder: 00656P11
Allmänna specifikationer
Frontpanel: aluminium
Display: 10-tums IPS LCD
Huvudkamera: 5 MP, med Starlight-teknik
Ljussensor: stöds
Rörelsesensor: stöds
ToF-sensor: Stöds
Wiegand Port: Supported
RS485-port: stöds
Utgång: Stöds
RF-kortläsare: 13,56 MHz och 125 kHz
Utgångsreläer: 3
Inputs: 3
Microphones: 2
Speakers: 2
Återställningsknapp: 1
BLE (Bluetooth Low Energy): stöds
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at PoE+
Strömförsörjning: DC 12 V / 3 A eller DC 24 V / 1.5 A
Skyddsklass: IP66 och IK08
Installation: Infälld eller påbyggnad
Infällningsmått: 363,5 × 179,8 × 64 mm
Ytmonterade mått: 367,5 × 183 × 35,5 mm
Operating Humidity: 10–90%
Operating Temperature: -30 °C to +55 °C
Storage Temperature: -30 °C to +70 °C
Ljud
SIP: v1 (RFC2543), v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ, G.729
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Echo Cancellation
Röstaktivitetsdetektering (VAD)
Comfort Noise Generator (CNG)
Video
Sensor: 1/2.7" CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maximal upplösning: upp till 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Betraktningsvinkel: 120° (horisontell) / 72° (vertikal)
Kompatibilitet med tredjepartsvideosystem, såsom NVR-inspelare
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Dörråtkomstfunktioner
Android OS för tredjepartsapplikationer och anpassning
Individuell reläkontroll via DTMF-toner
Multi-autentiseringsöppning: ansiktsigenkänning, kort, PIN-kod, BLE och QR-kod
Alltid påslagen kamera
Automatiskt nattläge med LED-belysning
White Balance: Automatic
Minimum Illumination: 0.1 lux
Installation and Maintenance
Automatisk provisionering
Webbaserad hanteringsportal
Web-based packet capture
Säkerhetskopiering och återställning av konfiguration
Export av händelselogg
Export och import av åtkomsttabell
Firmware update
Systemloggar (inklusive dörråtkomstloggar)
| Produktkod | K004504 |
|---|---|
| Tillverkarkod | S539-Standard-Space-Grey |
| Tillverkare | Akuvox |
| Skick | Ny |
| Garanti | 24 månader |
| Manufacturer code | S539-Standard-Space-Grey |
| Net Weight | 1.1 |
| Gross Weight | 1.3 |
| Weight | 1.100000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Inga recensioner ännu. Endast köpare av produkten kan recensera – vi mejlar en länk efter leveransen.
| Smartpost (Itella) paketautomat | gratis |
|---|---|
| Omniva paketautomat | gratis |
| DPD paketautomat | gratis |
| Omniva postkontor | gratis |
| DPD bud | 6,82 € |
| Jag hämtar själv (från kontoret, efter överenskommelse) | gratis |
| Paketautomat eller paketombud (Montonio) | efter land och vikt |
| Bud (Montonio) | efter land och vikt |
| DHL Express-bud (1–3 arbetsdagar) | efter land och vikt |
Produkter i lager: skickas inom 1–2 arbetsdagar efter betalning. Leveranstiden för beställningsvaror anges i produktinformationen. Privatpersoner har 14 dagars ångerrätt – se Returer och Garanti.
Vi levererar över hela världen med DHL Express (1–3 arbetsdagar); priset beror på land och paketvikt.
Liknande produkter
Video intercom X915S V2.0 8" IPS LCD HID iClass PoE Tarnish
I lager
AV-08FBL Porttelefon Entrépanel med Ansiktsigenkänning, Svart, BAS-IP
I lager