Akuvox

Android-ovipuhelin S539-Standard-Space-Grey

Koodi: K004504Valmistajan koodi: S539-Standard-Space-GreyLoppu varastosta

S539-Standard-Space-Grey Harmaa Android ovipuhelin Akuvox

1 700,51€

Valmistajan suositushinta 2 332,65 €

Hinta sisältää ALV:n · ilmainen toimitus pakettiautomaattiin · toimitus kaikkialle maailmaan DHL Expressillä

tai 3 × 566,84 € – maksa 3 erässä · osamaksu

Kysy saatavuuttaTarkistamme saatavuuden ja toimitusajan toimittajalta – vastaamme yhden arkipäivän kuluessa.

Ostatko useita tai tarvitsetko kokonaisratkaisun? Pyydä projektihinta →

Loppu varastosta. Kysy saatavuutta ja toimitusaikaa – vastaamme arkipäivän kuluessa. Pyydä tarjous →

Ilmoita, kun tuote saapuu

  • Loppu varastosta
  • 14 päivän palautus
  • Takuu 24 kuukautta
  • Turvallinen maksu
PayPayVISASwedbankSEBLHV
Sopiiko tämä sinulle?Asiantuntija auttaa valitsemaan – kamera, tallennin ja asennus.

Kategoria: IP-videovälitys
Merkki: Akuvox
Model: S539
Väri: Harmaa
Camera: 5 MP
Display: 10" LCD
Face Recognition
PIN Keypad
Releet: 2
Materiaali: Alumiini
RFID: MIFARE, NFC
Yhteydet: Integroitu BLE
Liitäntä: RS-485, Wiegand
Protokolla: SIP
Suojaluokka: IP66
Virtalähde: 12 V DC, PoE
Mallikoodit: 00656P11

Yleiset tekniset tiedot
Etupaneeli: alumiini
Näyttö: 10-tuumainen IPS LCD
Pääkamera: 5 MP, Starlight-teknologialla
Valoanturi: tuettu
Liiketunnistin: tuettu
ToF-anturi: Tuettu
Wiegand Port: Supported
RS485-portti: tuettu
Lähtö: Tuettu
RF-kortinlukija: 13.56 MHz ja 125 kHz
Lähtöreleet: 3
Tulot: 3
Mikrofonit: 2
Speakers: 2
Reset-painike: 1
BLE (Bluetooth Low Energy): tuettu
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at PoE+
Virtalähde: DC 12 V / 3 A tai DC 24 V / 1.5 A
Suojaluokka: IP66 ja IK08
Asennus: Upotus- tai pintaasennettava
Uppoasennusmitat: 363.5 × 179.8 × 64 mm
Pintaasennuksen mitat: 367.5 × 183 × 35.5 mm
Operating Humidity: 10–90%
Operating Temperature: -30 °C to +55 °C
Storage Temperature: -30 °C to +70 °C
Ääni
SIP: v1 (RFC2543), v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ, G.729
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Kaiun poisto
Ääniaktiivisuuden tunnistus (VAD)
Comfort Noise Generator (CNG)
Video
Sensor: 1/2.7" CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maksimitarkkuus: jopa 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Katselukulma: 120° (vaakasuora) / 72° (pystysuora)
Yhteensopivuus kolmannen osapuolen videojärjestelmien, kuten NVR-tallentimien kanssa
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Ovenavaustoiminnot
Android OS kolmannen osapuolen sovelluksille ja mukauttamiselle
Yksittäinen releen ohjaus DTMF-äänillä
Monivarmenneavaus: kasvojentunnistus, kortti, PIN-koodi, BLE ja QR-koodi
Aina päällä oleva kamera
Automaattinen yötila LED-valaistuksella
White Balance: Automatic
Minimum Illumination: 0.1 lux
Installation and Maintenance
Automaattinen valmistelu
Selainpohjainen hallintaportaali
Web-based packet capture
Määritysvarmuuskopion luominen ja palauttaminen
Tapahtumalokien vienti
Kulunvalvontataulukon vienti ja tuonti
Laiteohjelmistopäivitys
Järjestelmälokit (mukaan lukien ovenavaustiedot)

TuotekoodiK004504
Valmistajan koodiS539-Standard-Space-Grey
ValmistajaAkuvox
KuntoUusi
Takuu24 kuukautta
Manufacturer codeS539-Standard-Space-Grey
Net Weight1.1
Gross Weight1.3
Weight1.100000
BrandAkuvox
Country of ManufactureChina

Arvosteluja ei vielä ole. Vain tuotteen ostajat voivat arvostella – lähetämme linkin sähköpostilla toimituksen jälkeen.

Smartpost (Itella) -pakettiautomaattiilmainen
Omniva-pakettiautomaattiilmainen
DPD-pakettiautomaattiilmainen
Omniva-postitoimistoilmainen
DPD-kuriiri6,82 €
Noudan itse (toimistolta, sopimuksen mukaan)ilmainen
Pakettiautomaatti tai noutopiste (Montonio)maan ja painon mukaan
Kuriiri (Montonio)maan ja painon mukaan
DHL Express -kuriiri (1–3 arkipäivää)maan ja painon mukaan

Varastossa olevat tuotteet: lähetys 1–2 arkipäivän kuluessa maksun saapumisesta. Tilaustuotteiden toimitusaika on merkitty tuotetietoihin. Kuluttajalla on 14 päivän peruuttamisoikeus – katso Palautukset ja Takuu.

Toimitamme kaikkialle maailmaan DHL Expressillä (1–3 arkipäivää); hinta maan ja lähetyksen painon mukaan.

Samankaltaiset tuotteet

Apua valintaan

Kaikki oppaat
Toimitus kaikkialle maailmaanPakettiautomaatit ja kuriiri kaikkialle Eurooppaan, DHL Express maailmanlaajuisesti
14 päivän palautusPalautus verkossa
Virallinen takuuTakuuhuolto Virossa
Asiantunteva neuvontaAutamme valitsemaan – soita tai kirjoita

Saat −5 % ensimmäisestä tilauksesta

Tilaa uutiskirje – tarjoukset ja uutuudet enintään pari kertaa kuussa.