
Android домофон S539-Standard-Space-Grey
S539-Standard-Space-Grey Серый Android домофон Akuvox
1 371,38 € без НДС
Обычная цена (рекомендуемая розничная цена) 2 332,65 € −27%
Цена включает НДС · бесплатная доставка в постамат · доставка по всему миру через DHL Express
или 3 × 566,84 € – оплата в 3 этапа · кредит
Покупаете несколько или нужно комплексное решение? Запросить цену проекта →
Sarnased tooted, mis on kohe saadaval
IP Video Door Station X912K-Tarnish-Standard 4" LCD 2MP PoE Grey1 102,83 €В наличии
Video intercom X937A on wall 15.6" WiFi 6 PoE white1 129,95 €В наличии
Video intercom X915S V2.0 8" IPS LCD HID iClass PoE Tarnish2 353,92 €В наличии- Нет в наличии
- Возврат 14 дней
- Гарантия 24 мес.
- Безопасная оплата
Категория: IP видеодомофон
Бренд: Akuvox
Model: S539
Цвет: серый
Camera: 5 МП
Display: 10" LCD
Face Recognition
PIN Keypad
Relays: 2
Материал: Алюминий
RFID: MIFARE, NFC
Подключение: Встроенный BLE
Интерфейс: RS-485, Wiegand
Протокол: SIP
Класс защиты: IP66
Питание: 12 V DC, PoE
Коды моделей: 00656P11
Общие характеристики
Передняя панель: алюминий
Дисплей: 10-дюймовый IPS LCD
Основная камера: 5 MP, с технологией Starlight
Датчик освещенности: поддерживается
Датчик движения: поддерживается
ToF-датчик: Поддерживается
Wiegand Port: Supported
Порт RS485: поддерживается
Выход: Поддерживается
RF-считыватель карт: 13,56 МГц и 125 кГц
Выходные реле: 3
Inputs: 3
Microphones: 2
Speakers: 2
Кнопка сброса: 1
BLE (Bluetooth Low Energy): поддерживается
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at PoE+
Питание: DC 12 V / 3 A или DC 24 V / 1.5 A
Класс защиты: IP66 и IK08
Установка: Встраиваемая или накладная
Размеры для встраивания: 363,5 × 179,8 × 64 мм
Размеры накладного монтажа: 367.5 × 183 × 35.5 мм
Operating Humidity: 10–90%
Operating Temperature: -30 °C to +55 °C
Storage Temperature: -30 °C to +70 °C
Аудио
SIP: v1 (RFC2543), v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ, G.729
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Echo Cancellation
Обнаружение голосовой активности (VAD)
Comfort Noise Generator (CNG)
Видео
Sensor: 1/2.7" CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Максимальное разрешение: до 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Угол обзора: 120° (горизонтальный) / 72° (вертикальный)
Совместимость со сторонними видеосистемами, такими как NVR-рекордеры
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Функции контроля доступа
ОС Android для сторонних приложений и настройки
Индивидуальное управление реле через тоны DTMF
Многофакторная аутентификация: распознавание лиц, карта, PIN-код, BLE и QR-код
Камера постоянного наблюдения
Автоматический ночной режим со светодиодной подсветкой
White Balance: Automatic
Minimum Illumination: 0.1 lux
Installation and Maintenance
Автоматическая настройка
Веб-портал управления
Web-based packet capture
Резервное копирование и восстановление конфигурации
Экспорт журнала событий
Экспорт и импорт таблицы доступа
Firmware update
Системные журналы (включая журналы доступа к дверям)
| Артикул | K004504 |
|---|---|
| Код производителя | S539-Standard-Space-Grey |
| Производитель | Akuvox |
| Состояние | Новый |
| Гарантия | 24 мес. |
| Manufacturer code | S539-Standard-Space-Grey |
| Net Weight | 1.1 |
| Gross Weight | 1.3 |
| Weight | 1.100000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Отзывов пока нет. Оставить отзыв могут только покупатели – пришлём ссылку по e-mail после доставки.
| Постамат Smartpost (Itella) | бесплатно |
|---|---|
| Постамат Omniva | бесплатно |
| Постамат DPD | бесплатно |
| Почтовое отделение Omniva | бесплатно |
| Курьер DPD | 6,82 € |
| Самовывоз (из офиса, по договорённости) | бесплатно |
| Пакомат или пункт выдачи (Montonio) | в зависимости от страны и веса |
| Курьер (Montonio) | в зависимости от страны и веса |
| Курьер DHL Express (1–3 рабочих дня) | в зависимости от страны и веса |
Товары в наличии: отправка в течение 1–2 рабочих дней после оплаты. Срок поставки товаров под заказ указан в описании товара. У частного лица есть 14-дневное право отказа – см. Возврат и Гарантия.
Доставляем по всему миру через DHL Express (1–3 рабочих дня); цена зависит от страны и веса посылки.
Похожие товары
Video intercom X915S V2.0 8" IPS LCD HID iClass PoE Tarnish
В наличии Обычная цена (рекомендуемая розничная цена)
Door Station DS-KD9633-WBE6 распознавание лиц
В наличии Обычная цена (рекомендуемая розничная цена)
Door Station DS-KD9633-E6
В наличии Обычная цена (рекомендуемая розничная цена)
AV-08FBL Панель домофона с распознаванием лиц, Черная, BAS-IP
В наличии