
IP Video Door Station X912K-Tarnish-Standard 4" LCD 2MP PoE Grey
X912K-Tarnish-Standard Grey IP video door phone 4″ LCD 2MP PoE face recognition RFID/NFC IK08 IP65 PIN keypad Akuvox
Рекомендуемая производителем розничная цена 1 512,80 €
Цена включает НДС · бесплатная доставка в постамат · доставка по всему миру через DHL Express
или 3 × 367,61 € – оплата в 3 этапа · кредит
Покупаете несколько или нужно комплексное решение? Запросить цену проекта →
- Возврат 14 дней
- Гарантия 24 мес.
- Безопасная оплата
- Помощь специалиста в выборе
Категория: IP видеодомофон
Бренд: Akuvox
Model: X912K
Цвет: серый
Camera: 2 МП
Display: 4″ LCD
Распознавание лиц
PIN-клавиатура
Relays: 2
Степени защиты: IK10, IP65
RFID: MIFARE, NFC
Подключение: встроенный BLE (Bluetooth Low Energy)
Протокол: SIP
Питание: 12 В пост. тока, PoE
Код модели: 00856P11
Общие данные
Microphones: 2
Speaker: 1
Выход питания: 12 В / 1 А (макс.)
Порт Ethernet: RJ45, 10/100 Мбит/с адаптивный
Power over Ethernet (PoE): IEEE 802.3at
Вход питания: разъем 12 В DC (когда PoE+ не используется)
Степень защиты: IP65
Степень защиты от ударов: IK08
Установка: настенный или скрытый монтаж
Dimensions (H × W × D): 234 × 94.5 × 34 mm
Рабочая влажность: 10–90%
Рабочая температура: -20 °C до +60 °C
Температура хранения: -40 °C до +70 °C
Аудио
Протокол SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные аудиокодеки: G.711a, G.711μ
Широкополосный аудиокодек: G.722
DTMF: внутриполосный, внеполосный DTMF (RFC2833), SIP INFO
Аудио функции:
Echo Cancellation
Голосовая активация
Генератор комфортного шума
Видео
Image sensor: 1/2.8″ CMOS (main camera)
Поддерживаемые разрешения: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Видеокодек: H.264
Видеотехнология: HDR
Максимальное разрешение видео: до 1920 × 1080
Максимальная частота кадров: 1080p @ 30 fps
Угол обзора: 125° (по горизонтали) / 65° (по вертикали)
Совместимость со сторонними видеосистемами: видеорегистраторами и другими видеосистемами
Функции доступа
Индивидуальное управление реле через тоны DTMF
Несколько методов аутентификации для разблокировки:
face recognition
EM card
Карта MIFARE
PIN-код
QR code
BLE (Bluetooth Low Energy)
Камера постоянного наблюдения
Баланс белого: автоматический
Минимальная освещенность: 0.1 люкс
Емкость пользователей и учетных данных
Количество пользователей: до 5000
Шаблоны лиц: до 5000
Количество карт: до 25 000
Количество PIN-кодов: до 5000
Поддерживаемые типы карт:
EM Card
MIFARE Card
Карта DesFire (EV1 / EV2 / EV3)
Сеть и протоколы
Поддерживаемые протоколы: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Управление и обслуживание
Автоматическая настройка
Веб-портал управления
Веб-захват пакетов
Резервное копирование и восстановление конфигурации
Экспорт журнала событий
Экспорт и импорт таблицы доступа
Обновление прошивки
Системные журналы, включая журналы доступа к дверям
| Артикул | K003256 |
|---|---|
| Код производителя | X912K-Tarnish-Standard |
| Производитель | Akuvox |
| Состояние | Новый |
| Гарантия | 24 мес. |
| Manufacturer code | X912K-Tarnish-Standard |
| Net Weight | 1.2 |
| Gross Weight | 1.6 |
| Weight | 0.000000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Отзывов пока нет. Оставить отзыв могут только покупатели – пришлём ссылку по e-mail после доставки.
| Постамат Smartpost (Itella) | бесплатно |
|---|---|
| Постамат Omniva | бесплатно |
| Постамат DPD | бесплатно |
| Почтовое отделение Omniva | бесплатно |
| Курьер DPD | 6,82 € |
| Самовывоз (из офиса, по договорённости) | бесплатно |
| Пакомат или пункт выдачи (Montonio) | в зависимости от страны и веса |
| Курьер (Montonio) | в зависимости от страны и веса |
| Курьер DHL Express (1–3 рабочих дня) | в зависимости от страны и веса |
Товары в наличии: отправка в течение 1–2 рабочих дней после оплаты. Срок поставки товаров под заказ указан в описании товара. У частного лица есть 14-дневное право отказа – см. Возврат и Гарантия.
Доставляем по всему миру через DHL Express (1–3 рабочих дня); цена зависит от страны и веса посылки.
Похожие товары
S535 5″ сенсорный экран 2MP PoE видеодомофон серый
В наличии Рекомендуемая производителем розничная цена 843,70 €
Intercom Hub DS-KC9570-WTE1/S 10.1" Android 9-series
В наличии Рекомендуемая производителем розничная цена 881,95 €
Akuvox R20K apartment building intercom door station, silver
В наличии
Вызывная панель домофона Akuvox R20K для многоквартирного дома, чёрная
В наличии
Akuvox S535 intercom door station 5" with screen, with face recognition
В наличии