Akuvox

Android-Türsprechanlage S539-Standard-Space-Grey

Art.-Nr.: K004504Herstellernummer: S539-Standard-Space-GreyNicht vorrätig

S539-Standard-Space-Grey Grau Android Türsprechanlage Akuvox

1 700,51€

Unverbindliche Preisempfehlung des Herstellers 2 332,65 €

Preis inkl. MwSt. · kostenlose Lieferung an Paketautomaten · Weltweite Lieferung mit DHL Express

oder 3 × 566,84 € – in 3 Raten zahlen · Finanzierung

Verfügbarkeit anfragenWir prüfen Verfügbarkeit und Lieferzeit beim Lieferanten – Antwort innerhalb eines Werktages.

Kaufen Sie mehrere oder brauchen Sie eine Komplettlösung? Projektpreis anfragen →

Nicht auf Lager. Fragen Sie nach Verfügbarkeit und Lieferzeit – wir antworten innerhalb eines Werktages. Angebot anfragen →

Benachrichtigen, wenn wieder verfügbar

  • Nicht vorrätig
  • 14 Tage Rückgabe
  • Garantie 24 Monate
  • Sichere Zahlung
PayPayVISASwedbankSEBLHV
Passt das zu Ihnen?Ein Spezialist hilft bei der Auswahl – Kamera, Rekorder und Installation.

Kategorie: IP Video-Gegensprechanlage
Marke: Akuvox
Model: S539
Farbe: Grau
Camera: 5 MP
Display: 10" LCD
Face Recognition
PIN Keypad
Relays: 2
Material: Aluminium
RFID: MIFARE, NFC
Konnektivität: Integriertes BLE
Schnittstelle: RS-485, Wiegand
Protokoll: SIP
Schutzklasse: IP66
Stromversorgung: 12 V DC, PoE
Modellcodes: 00656P11

Allgemeine Spezifikationen
Frontblende: Aluminium
Display: 10-Zoll IPS LCD
Hauptkamera: 5 MP, mit Starlight-Technologie
Lichtsensor: unterstützt
Bewegungsmelder: unterstützt
ToF-Sensor: Unterstützt
Wiegand Port: Supported
RS485-Anschluss: unterstützt
Ausgang: Unterstützt
RF-Kartenleser: 13,56 MHz und 125 kHz
Ausgangsrelais: 3
Inputs: 3
Microphones: 2
Speakers: 2
Reset-Taste: 1
BLE (Bluetooth Low Energy): unterstützt
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at PoE+
Stromversorgung: DC 12 V / 3 A oder DC 24 V / 1,5 A
Schutzklasse: IP66 und IK08
Installation: Unterputz- oder Aufputzmontage
Unterputz-Abmessungen: 363,5 × 179,8 × 64 mm
Aufputz-Abmessungen: 367,5 × 183 × 35,5 mm
Operating Humidity: 10–90%
Operating Temperature: -30 °C to +55 °C
Storage Temperature: -30 °C to +70 °C
Audio
SIP: v1 (RFC2543), v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ, G.729
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Echo Cancellation
Sprachaktivitätserkennung (VAD)
Comfort Noise Generator (CNG)
Video
Sensor: 1/2.7" CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maximale Auflösung: bis zu 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Betrachtungswinkel: 120° (horizontal) / 72° (vertikal)
Kompatibilität mit Videoüberwachungssystemen von Drittanbietern, wie z. B. NVR-Rekorder
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Türzugriffsfunktionen
Android OS für Drittanbieter-Anwendungen und Anpassungen
Individuelle Relaissteuerung über DTMF-Töne
Multi-Authentifizierungs-Öffnung: Gesichtserkennung, Karte, PIN-Code, BLE und QR-Code
Always-on Kamera
Automatischer Nachtmodus mit LED-Beleuchtung
White Balance: Automatic
Minimum Illumination: 0.1 lux
Installation and Maintenance
Auto-Provisionierung
Webbasiertes Verwaltungsportal
Web-based packet capture
Konfigurations-Backup und -Wiederherstellung
Ereignisprotokoll-Export
Export und Import von Zugriffstabellen
Firmware update
Systemprotokolle (einschließlich Türzugriffsprotokolle)

ArtikelnummerK004504
HerstellernummerS539-Standard-Space-Grey
HerstellerAkuvox
ZustandNeu
Garantie24 Monate
HerstellernummerS539-Standard-Space-Grey
Nettogewicht1,1
Bruttogewicht1,3
Gewicht1,100000
MarkeAkuvox
HerstellungslandChina

Noch keine Bewertungen. Nur Käufer dieses Produkts können bewerten – wir senden nach der Lieferung einen Link per E-Mail.

Smartpost (Itella) Paketautomatkostenlos
Omniva Paketautomatkostenlos
DPD Paketautomatkostenlos
Omniva Postfilialekostenlos
DPD Kurier6,82 €
Selbstabholung (im Büro, nach Vereinbarung)kostenlos
Paketautomat oder Paketshop (Montonio)nach Land und Gewicht
Kurier (Montonio)nach Land und Gewicht
DHL Express Kurier (1–3 Werktage)nach Land und Gewicht

Lagerware: Versand innerhalb von 1–2 Werktagen nach Zahlungseingang. Die Lieferzeit von Bestellware ist in der Produktinfo angegeben. Verbraucher haben ein 14-tägiges Widerrufsrecht – siehe Rückgabe und Garantie.

Wir liefern weltweit mit DHL Express (1–3 Werktage); der Preis richtet sich nach Land und Paketgewicht.

Ähnliche Produkte

NEUTürstation DS-KD9633-E6
HIKVISION

Türstation DS-KD9633-E6

Auf Lager Unverbindliche Preisempfehlung des Herstellers 1 630,93 €
1 004,00€
oder 3 × 334,67 €

Kaufberatung

Alle Ratgeber
Lieferung weltweitPaketautomaten und Kurier in ganz Europa, DHL Express weltweit
14 Tage RückgabeRücksendung online anmelden
Offizielle GarantieGarantieservice in Estland
FachberatungWir helfen bei der Auswahl – anrufen oder schreiben

−5 % auf Ihre erste Bestellung

Abonnieren Sie den Newsletter – Angebote und Neuheiten bis zu zweimal im Monat.