
SIP Video Dörrenhet E12W Grey
Grå SIP-videodörrstationstelefon E12W Wi‑Fi PoE IP65 Akuvox
152,36 € exkl. moms
Priset inkluderar moms · fri frakt till paketautomat · leverans över hela världen med DHL Express
eller 3 × 62,98 € – betala i 3 delar · avbetalning
Köper du flera eller behöver en helhetslösning? Begär projektpris →
Sarnased tooted, mis on kohe saadaval
Videointercom E12S V2.0 väggmonterad 13.56MHZ NFC PoE Silver159,09 €I lager
Videoportelefon E12S V2.0 på vägg 13.56MHZ NFC PoE Svart159,09 €I lager
Fono Sisemonitor S562W-V2.0-Gray-On-Wall 1024×600 hall181,70 €I lager
Indoor monitor S562-V on wall 7" PoE grey144,63 €I lager- Slut i lager
- 14 dagars returrätt
- Garanti 24 månader
- Säker betalning
Kategori: IP videodörr
Kaubamärk: Akuvox
Model: E12W
Färg: Grå
Camera: 2 MP
Antal dörrar: 1
Relays: 1
Material: plast
RFID: MIFARE
Funktioner: Integrerad NFC
Anslutning: Integrerad Wi‑Fi, integrerad Bluetooth
Protokoll: SIP, Wiegand
Skyddsgrad: IP65
Strömförsörjning: 12 V DC, PoE
Modellkod: 00590P11
Fysiska egenskaper och ström
Housing material: plastic
Kamera: 2 MP, med automatisk belysning
Knapp: 1 bakgrundsbelyst samtalsknapp
Wiegand-port: stöds
RF-kortläsare: 13,56 MHz
Ljussensor: 1
Reläutgångar: 1
Inputs: 2
MicroSD-kortplats: 1
Microphone: -36 dB
Speaker: 8 Ω / 1.5 W
Ethernet-port: RJ45, 10/100 Mbps adaptiv
BLE (Bluetooth Low Energy): och
Wi‑Fi: IEEE 802.11b/g/n, 2,4 GHz (endast E12W-modell)
Sabotagelarm: och
PoE: IEEE 802.3af Power over Ethernet
12 V DC strömförsörjning: för användning när PoE inte används
Power: 12 V / 1 A
Skyddsgrad: IP65
Installation: väggmontering
Dimensions: 146 × 70 × 23 mm
Driftfuktighet: 10–90%
Driftstemperatur: -40 °C till +60 °C
Lagringstemperatur: -40 °C till +70 °C
Ljud
SIP: v1 (RFC2543), v2 (RFC3261)
Smalbands-ljudkodekar: G.711a, G.711μ, G.729
Bredbandsljudkodek: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Ekosläckning
Röstaktiveringsdetektering (VAD)
Komfortbrusgenerator (CNG)
Video
Image sensor: 1/2.7″ CMOS
Upplösningar som stöds: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Videokodekar: H.264, H.265
Maximal videoupplösning: upp till 1920 × 1080
Maximal bildfrekvens: 1080p @ 25 fps
Betraktningsvinkel: 123° (horisontell) / 69° (vertikal)
Vita LED-lampor för fotografering i svagt ljus med inbyggd ljussensor
Dörrentréfunktioner
Individuell reläkontroll via DTMF-toner
Alltid påslagen kamera
Automatiskt nattläge med LED-belysning
Vitbalans: Automatisk
Minsta belysning: 0,1 lux
Nätverk och protokoll
Protokoll som stöds: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Installation och hantering
Automatisk provisionering
Webbaserad hanteringsportal
Säkerhetskopiering och återställning av konfiguration
Export av händelselogg
Export och import av åtkomsttabell
Firmware-uppgradering
Systemloggar (inklusive dörråtkomstloggar)
| Produktkod | K004505 |
|---|---|
| Tillverkarkod | E12W-Silver-On-Wall-V2.0 |
| Tillverkare | Akuvox |
| Skick | Ny |
| Garanti | 24 månader |
| Manufacturer code | E12W-Silver-On-Wall-V2.0 |
| Net Weight | 0.6 |
| Gross Weight | 0.7 |
| IP rating | IP65 |
| Wi-Fi | Yes |
| Weight | 0.600000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Inga recensioner ännu. Endast köpare av produkten kan recensera – vi mejlar en länk efter leveransen.
| Smartpost (Itella) paketautomat | gratis |
|---|---|
| Omniva paketautomat | gratis |
| DPD paketautomat | gratis |
| Omniva postkontor | gratis |
| DPD bud | 6,82 € |
| Jag hämtar själv (från kontoret, efter överenskommelse) | gratis |
| Paketautomat eller paketombud (Montonio) | efter land och vikt |
| Bud (Montonio) | efter land och vikt |
| DHL Express-bud (1–3 arbetsdagar) | efter land och vikt |
Produkter i lager: skickas inom 1–2 arbetsdagar efter betalning. Leveranstiden för beställningsvaror anges i produktinformationen. Privatpersoner har 14 dagars ångerrätt – se Returer och Garanti.
Vi levererar över hela världen med DHL Express (1–3 arbetsdagar); priset beror på land och paketvikt.






