Akuvox

SIP Video-Türstation E12W Grau

Art.-Nr.: K004505Herstellernummer: E12W-Silver-On-Wall-V2.0Nicht vorrätig

Graue SIP-Video-Türsprechanlage E12W Wi‑Fi PoE IP65 Akuvox

188,93€

152,36 € zzgl. MwSt.

Preis inkl. MwSt. · kostenlose Lieferung an Paketautomaten · Weltweite Lieferung mit DHL Express

oder 3 × 62,98 € – in 3 Raten zahlen · Finanzierung

Kaufen Sie mehrere oder brauchen Sie eine Komplettlösung? Projektpreis anfragen →

Laost otsas. Küsi saadavust ja tarneaega – vastame tööpäeva jooksul: [email protected]

Benachrichtigen, wenn wieder verfügbar

  • Nicht vorrätig
  • 14 Tage Rückgabe
  • Garantie 24 Monate
  • Sichere Zahlung
PayPayVISASwedbankSEBLHV
Passt das zu Ihnen?Ein Spezialist hilft bei der Auswahl – Kamera, Rekorder und Installation.

Kategorie: IP-Video-Türsprechanlage
Marke: Akuvox
Model: E12W
Farbe: Grau
Camera: 2 MP
Anzahl der Türen: 1
Relays: 1
Material: Kunststoff
RFID: MIFARE
Funktionen: Integriertes NFC
Konnektivität: Integriertes WLAN, integriertes Bluetooth
Protokolle: SIP, Wiegand
Schutzart: IP65
Stromversorgung: 12 V DC, PoE
Modellcode: 00590P11

Physikalische Eigenschaften und Stromversorgung
Housing material: plastic
Kamera: 2 MP, mit automatischer Beleuchtung
Taste: 1 beleuchtete Ruftaste
Wiegand-Anschluss: unterstützt
RF-Kartenleser: 13,56 MHz
Lichtsensor: 1
Relaisausgänge: 1
Inputs: 2
MicroSD-Kartensteckplatz: 1
Microphone: -36 dB
Speaker: 8 Ω / 1.5 W
Ethernet-Port: RJ45, 10/100 Mbps adaptiv
BLE (Bluetooth Low Energy): und
Wi‑Fi: IEEE 802.11b/g/n, 2,4 GHz (nur Modell E12W)
Sabotage-Alarm: und
PoE: IEEE 802.3af Power over Ethernet
12 V DC Stromanschluss: zur Verwendung wenn PoE nicht genutzt wird
Power: 12 V / 1 A
Schutzart: IP65
Installation: Wandmontage
Dimensions: 146 × 70 × 23 mm
Betriebsluftfeuchtigkeit: 10–90%
Betriebstemperatur: -40 °C bis +60 °C
Lagertemperatur: -40 °C bis +70 °C
Audio
SIP: v1 (RFC2543), v2 (RFC3261)
Schmalband-Audio-Codecs: G.711a, G.711μ, G.729
Breitband Audio Codec: G.722
DTMF: In-Band, Out-of-Band DTMF (RFC2833), SIP INFO
Echounterdrückung
Sprachaktivierungserkennung (VAD)
Comfort Noise Generator (CNG)
Video
Image sensor: 1/2.7″ CMOS
Unterstützte Auflösungen: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video-Codecs: H.264, H.265
Maximale Videoauflösung: bis zu 1920 × 1080
Maximale Bildrate: 1080p @ 25 fps
Betrachtungswinkel: 123° (horizontal) / 69° (vertikal)
Weiße LED-Leuchten für Aufnahmen bei schwachem Licht mit integriertem Lichtsensor
Türsprechanlage Funktionen
Individuelle Relaissteuerung über DTMF-Töne
Always-on Kamera
Automatischer Nachtmodus mit LED-Beleuchtung
Weißabgleich: automatisch
Mindestbeleuchtung: 0,1 Lux
Netzwerk und Protokolle
Unterstützte Protokolle: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Installation and management
Auto-Bereitstellung
Webbasiertes Verwaltungsportal
Konfigurations-Backup und -Wiederherstellung
Ereignisprotokoll-Export
Export und Import von Zugriffstabellen
Firmware-Upgrade
Systemprotokolle (einschließlich Türzugriffsprotokolle)

ArtikelnummerK004505
HerstellernummerE12W-Silver-On-Wall-V2.0
HerstellerAkuvox
ZustandNeu
Garantie24 Monate
Manufacturer codeE12W-Silver-On-Wall-V2.0
Net Weight0.6
Gross Weight0.7
IP ratingIP65
WLANYes
Weight0.600000
BrandAkuvox
Country of ManufactureChina

Noch keine Bewertungen. Nur Käufer dieses Produkts können bewerten – wir senden nach der Lieferung einen Link per E-Mail.

Smartpost (Itella) Paketautomatkostenlos
Omniva Paketautomatkostenlos
DPD Paketautomatkostenlos
Omniva Postfilialekostenlos
DPD Kurier6,82 €
Selbstabholung (im Büro, nach Vereinbarung)kostenlos
Paketautomat oder Paketshop (Montonio)nach Land und Gewicht
Kurier (Montonio)nach Land und Gewicht
DHL Express Kurier (1–3 Werktage)nach Land und Gewicht

Lagerware: Versand innerhalb von 1–2 Werktagen nach Zahlungseingang. Die Lieferzeit von Bestellware ist in der Produktinfo angegeben. Verbraucher haben ein 14-tägiges Widerrufsrecht – siehe Rückgabe und Garantie.

Wir liefern weltweit mit DHL Express (1–3 Werktage); der Preis richtet sich nach Land und Paketgewicht.

Ähnliche Produkte

Lieferung weltweitPaketautomaten und Kurier in ganz Europa, DHL Express weltweit
14 Tage RückgabeRücksendung online anmelden
Offizielle GarantieGarantieservice in Estland
FachberatungWir helfen bei der Auswahl – anrufen oder schreiben

−5 % auf Ihre erste Bestellung

Abonnieren Sie den Newsletter – Angebote und Neuheiten bis zu zweimal im Monat.