Akuvox

SIP-videopuhelinasema E12W Harmaa

Koodi: K004505Valmistajan koodi: E12W-Silver-On-Wall-V2.0Loppu varastosta

Harmaa SIP-videopuhelin E12W Wi‑Fi PoE IP65 Akuvox

188,93€

152,36 € ilman ALV

Hinta sisältää ALV:n · ilmainen toimitus pakettiautomaattiin · toimitus kaikkialle maailmaan DHL Expressillä

tai 3 × 62,98 € – maksa 3 erässä · osamaksu

Kysy saatavuuttaTarkistamme saatavuuden ja toimitusajan toimittajalta – vastaamme yhden arkipäivän kuluessa.

Ostatko useita tai tarvitsetko kokonaisratkaisun? Pyydä projektihinta →

Loppu varastosta. Kysy saatavuutta ja toimitusaikaa – vastaamme arkipäivän kuluessa. Pyydä tarjous →

Ilmoita, kun tuote saapuu

  • Loppu varastosta
  • 14 päivän palautus
  • Takuu 24 kuukautta
  • Turvallinen maksu
PayPayVISASwedbankSEBLHV
Sopiiko tämä sinulle?Asiantuntija auttaa valitsemaan – kamera, tallennin ja asennus.

Kategoria: IP-videopuhelin
Merkki: Akuvox
Malli: E12W
Väri: Harmaa
Kamera: 2 MP
Ovien määrä: 1
Releet: 1
Materiaali: Muovi
RFID: MIFARE
Ominaisuudet: Integroitu NFC
Yhteydet: Integroitu Wi‑Fi, integroitu Bluetooth
Protokollat: SIP, Wiegand
Suojausluokka: IP65
Virtalähde: 12 V DC, PoE
Mallikoodi: 00590P11

Fyysiset ominaisuudet ja virtalähde
Kotelon materiaali: muovi
Kamera: 2 MP, automaattisella valaistuksella
Painike: 1 taustavalaistulla soittopainikkeella
Wiegand-portti: tuettu
RF-kortinlukija: 13,56 MHz
Valoanturi: 1
Releiden lähdöt: 1
Tulot: 2
MicroSD-korttipaikka: 1
Mikrofoni: -36 dB
Kaiutin: 8 Ω / 1,5 W
Ethernet-portti: RJ45, 10/100 Mbps mukautuva
BLE (Bluetooth Low Energy): kyllä
Wi‑Fi: IEEE 802.11b/g/n, 2,4 GHz (vain E12W-malli)
Manipulointihälytys: kyllä
PoE: IEEE 802.3af Power over Ethernet
12 V DC virtaliitäntä: käytettäväksi, kun PoE ei ole käytössä
Teho: 12 V / 1 A
Suojausluokka: IP65
Asennus: seinäasennus
Mitat: 146 × 70 × 23 mm
Käyttökosteus: 10–90%
Käyttölämpötila: -40 °C – +60 °C
Säilytyslämpötila: -40 °C - +70 °C
Ääni
SIP: v1 (RFC2543), v2 (RFC3261)
Kapeakaistaäänikoodekkit: G.711a, G.711μ, G.729
Laajakaistainen äänikoodekki: G.722
DTMF: Kaistansisäinen, kaistanulkoinen DTMF (RFC2833), SIP INFO
Kaiun poisto
Äänentunnistus (VAD)
Mukavuuskohinageneraattori (CNG)
Video
Image sensor: 1/2.7″ CMOS
Tuetut resoluutiot: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Videokodekit: H.264, H.265
Maksimi videoresoluutio: jopa 1920 × 1080
Maksimi kuvataajuus: 1080p @ 25 fps
Katselukulma: 123° (vaakasuora) / 69° (pystysuora)
Valkoiset LED-valot heikon valon kuvaukseen sisäänrakennetulla valoanturilla
Ovenavaustoiminnot
Yksittäinen releen ohjaus DTMF-äänillä
Aina päällä oleva kamera
Automaattinen yötila LED-valaistuksella
Valkotasapaino: automaattinen
Minimivalaistus: 0,1 lux
Verkko ja protokollat
Tuetut protokollat: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Asennus ja hallinta
Automaattinen valmistelu
Selainpohjainen hallintaportaali
Määritysvarmuuskopion luominen ja palauttaminen
Tapahtumalokien vienti
Kulunvalvontataulukon vienti ja tuonti
Laiteohjelmiston päivitys
Järjestelmälokit (mukaan lukien ovenavaustiedot)

TuotekoodiK004505
Valmistajan koodiE12W-Silver-On-Wall-V2.0
ValmistajaAkuvox
KuntoUusi
Takuu24 kuukautta
Manufacturer codeE12W-Silver-On-Wall-V2.0
Net Weight0.6
Gross Weight0.7
IP ratingIP65
Wi-FiYes
Weight0.600000
BrandAkuvox
Country of ManufactureChina

Arvosteluja ei vielä ole. Vain tuotteen ostajat voivat arvostella – lähetämme linkin sähköpostilla toimituksen jälkeen.

Smartpost (Itella) -pakettiautomaattiilmainen
Omniva-pakettiautomaattiilmainen
DPD-pakettiautomaattiilmainen
Omniva-postitoimistoilmainen
DPD-kuriiri6,82 €
Noudan itse (toimistolta, sopimuksen mukaan)ilmainen
Pakettiautomaatti tai noutopiste (Montonio)maan ja painon mukaan
Kuriiri (Montonio)maan ja painon mukaan
DHL Express -kuriiri (1–3 arkipäivää)maan ja painon mukaan

Varastossa olevat tuotteet: lähetys 1–2 arkipäivän kuluessa maksun saapumisesta. Tilaustuotteiden toimitusaika on merkitty tuotetietoihin. Kuluttajalla on 14 päivän peruuttamisoikeus – katso Palautukset ja Takuu.

Toimitamme kaikkialle maailmaan DHL Expressillä (1–3 arkipäivää); hinta maan ja lähetyksen painon mukaan.

Samankaltaiset tuotteet

Toimitus kaikkialle maailmaanPakettiautomaatit ja kuriiri kaikkialle Eurooppaan, DHL Express maailmanlaajuisesti
14 päivän palautusPalautus verkossa
Virallinen takuuTakuuhuolto Virossa
Asiantunteva neuvontaAutamme valitsemaan – soita tai kirjoita

Saat −5 % ensimmäisestä tilauksesta

Tilaa uutiskirje – tarjoukset ja uutuudet enintään pari kertaa kuussa.