
Video intercom S535 5" touchscreen 2MP PoE grey
S535-Standard Grey Video intercom 5" IPS LCD touchscreen 2MP WDR card reader Wiegand RS485 BT5.0 Linux PoE IP66 IK08 Akuvox
496,01 € IVA esclusa
Prezzo IVA inclusa · consegna gratuita al locker · spedizione in tutto il mondo con DHL Express
oppure 3 × 205,02 € – paga in 3 rate · finanziamento
Ne acquisti più di uno o ti serve una soluzione completa? Richiedi un prezzo progetto →
- 9 disponibili
- Reso entro 14 giorni
- Garanzia 24 mesi
- Pagamento sicuro
Category: IP Video Intercom
Brand: Akuvox
Model: S535
Colour: Grey
Camera: 2 MP
Display: 5″ LCD
Facial Recognition
PIN Keypad
Relays: 1
Material: Aluminium
RFID: MIFARE, NFC
Interfaces: RS-485, Wiegand
Protocol: SIP
Protection Class: IP66
Power Supply: 12 V DC, PoE
Model Codes: 01053P11
General Specifications
Panel: aluminium panel with 5-inch touchscreen
Operating System: Linux
Wide-Angle Camera: 116° (horizontal) / 62° (vertical)
Audio Communication: two-way via IP networks, with echo cancellation function
Access Methods: facial recognition, card, PIN code, BLE, QR code
Expansion Modules: LTE, fingerprint reader or induction loop
Installation Method: flush-mounted or surface-mounted
Standard Support: SIP, ONVIF
Hardware and Power
Front Panel: aluminium
Display: 5-inch IPS LCD
Main Camera: 2 MP, with automatic illumination
Light Sensor: supported
Motion Sensor: supported
Wiegand Port: supported
RS485 Port: supported
RF Card Reader: 13.56 MHz, 125 kHz, NFC
Relay Outputs: 1
Inputs: 2
Microphone: 1
Speaker: 1
Reset Button: 1
BLE (Bluetooth Low Energy): supported
Anti-Tamper Alarm: supported
Expansion Module Support: supported
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at
Power Supply: DC 12 V / 4 A (max.)
Protection Class: IP66
Impact Resistance Class: IK08
Installation: flush-mounted or wall-mounted
Dimensions: 210 × 100 × 27 mm
Operating Humidity: 10–90%
Operating Temperature: -40 °C to +55 °C
Storage Temperature: -40 °C to +70 °C
Audio
SIP Protocol: SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Audio Functions:
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video
Image Sensor: 1/2.9″ CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maximum Video Resolution: up to 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Field of View: 110° (horizontal) / 62° (vertical)
Compatibility with Third-Party Video Systems: NVRs and other video components
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Functions
Individual relay control via DTMF tones
Multi-authentication door opening: facial recognition, card, PIN code, BLE and QR code
Always-active camera
Automatic night mode with LED illumination
White Balance: automatic
Minimum Illumination: 0.1 lux
Management and Maintenance
Auto-provisioning
Web-based management portal
Web-based packet capture
Configuration backup and restore
Event log export
Access table export and import
Firmware update
System logs, including door access logs
Applications
Residential complexes and apartment buildings
Office buildings
Gated residential areas
Industrial buildings
Resident and visitor access control solutions
| Codice prodotto | K004541 |
|---|---|
| Codice produttore | S535-Standard |
| Marca | Akuvox |
| Condizione | Nuovo |
| Garanzia | 24 mesi |
| Codice produttore | S535-Standard |
| Net Weight | 0.9 |
| Gross Weight | 1.1 |
| Weight | 0.000000 |
| Brand | Akuvox |
| Country of Manufacture | China |
Ancora nessuna recensione. Solo chi ha acquistato questo prodotto può recensirlo – inviamo un link via e-mail dopo la consegna.
| Locker Smartpost (Itella) | gratis |
|---|---|
| Locker Omniva | gratis |
| Locker DPD | gratis |
| Ufficio postale Omniva | gratis |
| Corriere DPD | 6,82 € |
| Ritiro di persona (in ufficio, su appuntamento) | gratis |
| Locker o punto di ritiro (Montonio) | in base al paese e al peso |
| Corriere (Montonio) | in base al paese e al peso |
| Corriere DHL Express (1–3 giorni lavorativi) | in base al paese e al peso |
Prodotti disponibili: spedizione entro 1–2 giorni lavorativi dal pagamento. I tempi dei prodotti su ordinazione sono indicati nella scheda. I consumatori hanno 14 giorni per il recesso – vedi Resi e Garanzia.
Spediamo in tutto il mondo con DHL Express (1–3 giorni lavorativi); il prezzo dipende dal paese e dal peso del pacco.
Prodotti simili
Intercom Hub DS-KC9570-WTE1/S 10.1" Android 9-series
Disponibile
Akuvox S532(IP) apartment building intercom door station
Disponibile
Akuvox R20K apartment building intercom door station, silver
Disponibile
Akuvox R20K apartment building intercom door station, black
Disponibile
Akuvox S535 intercom door station 5" with screen, with face recognition
Disponibile