Akuvox

S535 5″ Kosketusnäyttö 2MP PoE Video-ovipuhelin Harmaa

Koodi: K004541Valmistajan koodi: S535-StandardVarastossa 9 kpl

S535-Standard harmaa videoovipuhelin, 5" IPS LCD -kosketusnäyttö, 2MP WDR, kortinlukija, Wiegand, RS485, BT5.0, Linux, PoE, IP66, IK08, Akuvox

615,05€

Valmistajan suositushinta 843,70 €

Hinta sisältää ALV:n · ilmainen toimitus pakettiautomaattiin · toimitus kaikkialle maailmaan DHL Expressillä

tai 3 × 205,02 € – maksa 3 erässä · osamaksu

Ostatko useita tai tarvitsetko kokonaisratkaisun? Pyydä projektihinta →

Omassa varastossamme – Lähetys 1–2 arkipäivässäPakettiautomaattiin, kuriirilla tai noudettavaksi
  • 14 päivän palautus
  • Takuu 24 kuukautta
  • Turvallinen maksu
  • Asiantuntijan apu valintaan
PayPayVISASwedbankSEBLHV
Sopiiko tämä sinulle?Asiantuntija auttaa valitsemaan – kamera, tallennin ja asennus.

Kategoria: IP-videovälitys
Merkki: Akuvox
Model: S535
Väri: Harmaa
Kamera: 2 MP
Näyttö: 5″ LCD
Facial Recognition
PIN Keypad
Releet: 1
Materiaali: Alumiini
RFID: MIFARE, NFC
Liitännät: RS-485, Wiegand
Protokolla: SIP
Suojaluokka: IP66
Virtalähde: 12 V DC, PoE
Mallikoodit: 01053P11

Yleiset tekniset tiedot
Paneeli: alumiinipaneeli 5-tuuman kosketusnäytöllä
Käyttöjärjestelmä: Linux
Laajakulmakamera: 116° (vaakasuora) / 62° (pystysuora)
Ääniviestintä: kaksisuuntainen IP-verkkojen kautta, kaiun poistotoiminnolla
Kulunvalvontamenetelmät: kasvojentunnistus, kortti, PIN-koodi, BLE, QR-koodi
Laajennusmoduulit: LTE, sormenjälkilukija tai induktiivinen silmukka
Asennustapa: uppoasennus tai pintaasennnus
Standardituki: SIP, ONVIF
Laitteisto ja virta
Front Panel: aluminium
Näyttö: 5-tuumainen IPS LCD
Pääkamera: 2 MP, automaattisella valaistuksella
Light Sensor: supported
Motion Sensor: supported
Wiegand Port: supported
RS485 Port: supported
RF-kortinlukija: 13.56 MHz, 125 kHz, NFC
Relay Outputs: 1
Tulot: 2
Microphone: 1
Kaiutin: 1
Reset-painike: 1
BLE (Bluetooth Low Energy): supported
Sabotaasihälytys: tuettu
Laajennusmoduulituki: tuettu
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at
Virtalähde: DC 12 V / 4 A (maks.)
Suojaluokka: IP66
Iskunkestävyysluokka: IK08
Asennus: uppoasennus tai seinäasennus
Dimensions: 210 × 100 × 27 mm
Operating Humidity: 10–90%
Käyttölämpötila: -40 °C - +55 °C
Storage Temperature: -40 °C to +70 °C
Ääni
SIP Protocol: SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ
Wideband Audio Codec: G.722
DTMF: Kaistansisäinen, kaistanulkoinen DTMF (RFC2833), SIP INFO
Äänitoiminnot:
Kaiun poisto
Ääniaktivaation tunnistus
Mukavuuskohinan generaattori
Video
Kuvakennon: 1/2.9″ CMOS (pääkamera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maximum Video Resolution: up to 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Näkökenttä: 110° (vaakasuora) / 62° (pystysuora)
Yhteensopivuus kolmannen osapuolen videojärjestelmien kanssa: NVR:t ja muut videokomponentit
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Ovikohtaiset toiminnot
Yksittäinen releen ohjaus DTMF-äänillä
Monivarmennuksinen oven avaus: kasvojentunnistus, kortti, PIN-koodi, BLE ja QR-koodi
Aina aktiivinen kamera
Automaattinen yötila LED-valaistuksella
White Balance: automatic
Minimum Illumination: 0.1 lux
Management and Maintenance
Automaattinen valmistelu
Selainpohjainen hallintaportaali
Web-based packet capture
Määritysvarmuuskopion luominen ja palauttaminen
Tapahtumalokien vienti
Kulunvalvontataulukon vienti ja tuonti
Laiteohjelmistopäivitys
Järjestelmälokit, mukaan lukien ovikulkulokit
Sovellukset
Asuinalueet ja kerrostalot
Toimistorakennukset
Gated residential areas
Industrial buildings
Asukkaiden ja vierailijoiden kulunvalvontaratkaisut

TuotekoodiK004541
Valmistajan koodiS535-Standard
ValmistajaAkuvox
KuntoUusi
Takuu24 kuukautta
Valmistajan koodiS535-Standard
Nettopaino0,9
Bruttopaino1,1
Paino0,000000
TuotemerkkiAkuvox
ValmistusmaaKiina

Arvosteluja ei vielä ole. Vain tuotteen ostajat voivat arvostella – lähetämme linkin sähköpostilla toimituksen jälkeen.

Smartpost (Itella) -pakettiautomaattiilmainen
Omniva-pakettiautomaattiilmainen
DPD-pakettiautomaattiilmainen
Omniva-postitoimistoilmainen
DPD-kuriiri6,82 €
Noudan itse (toimistolta, sopimuksen mukaan)ilmainen
Pakettiautomaatti tai noutopiste (Montonio)maan ja painon mukaan
Kuriiri (Montonio)maan ja painon mukaan
DHL Express -kuriiri (1–3 arkipäivää)maan ja painon mukaan

Varastossa olevat tuotteet: lähetys 1–2 arkipäivän kuluessa maksun saapumisesta. Tilaustuotteiden toimitusaika on merkitty tuotetietoihin. Kuluttajalla on 14 päivän peruuttamisoikeus – katso Palautukset ja Takuu.

Toimitamme kaikkialle maailmaan DHL Expressillä (1–3 arkipäivää); hinta maan ja lähetyksen painon mukaan.

Samankaltaiset tuotteet

Apua valintaan

Kaikki oppaat
Toimitus: Suomialkaen 6,89 € · 2–4 arkipäivää · Ilmainen toimitus alkaen 50,00 €
14 päivän palautusPalautus verkossa
Virallinen takuuTakuuasian teet verkossa
OstoapuAutamme valitsemaan – soita tai kirjoita

Saat −5 % ensimmäisestä tilauksesta

Tilaa uutiskirje – tarjoukset ja uutuudet enintään pari kertaa kuussa.

Ei koske alennettuja tuotteita.