Akuvox

Video intercom S535 5" touchscreen 2MP PoE grey

Codice: K004541Codice produttore: S535-StandardDisponibili: 9

S535-Standard Grey Video intercom 5" IPS LCD touchscreen 2MP WDR card reader Wiegand RS485 BT5.0 Linux PoE IP66 IK08 Akuvox

615,05€

Prezzo consigliato dal produttore 843,70 €

Prezzo IVA inclusa · Spedizione: Italia da 11,09 € · spedizione in tutto il mondo con DHL Express

Ne acquisti più di uno o ti serve una soluzione completa? Richiedi un prezzo progetto →

Disponibile – Spedizione entro 1–5 giorni lavorativiAl locker, con corriere o con ritiro
  • Reso entro 14 giorni
  • Garanzia 24 mesi
  • Pagamento sicuro
  • Aiuto esperto nella scelta
  • Venditore UE, senza dazi doganali
  • Paga dopo con Klarna
  • Recensioni su Trustpilot
PayPayVISA
Fa al caso tuo?Uno specialista ti aiuta a scegliere – telecamera, registratore e installazione.

Category: IP Video Intercom
Brand: Akuvox
Model: S535
Colour: Grey
Camera: 2 MP
Display: 5″ LCD
Facial Recognition
PIN Keypad
Relays: 1
Material: Aluminium
RFID: MIFARE, NFC
Interfaces: RS-485, Wiegand
Protocol: SIP
Protection Class: IP66
Power Supply: 12 V DC, PoE
Model Codes: 01053P11

General Specifications
Panel: aluminium panel with 5-inch touchscreen
Operating System: Linux
Wide-Angle Camera: 116° (horizontal) / 62° (vertical)
Audio Communication: two-way via IP networks, with echo cancellation function
Access Methods: facial recognition, card, PIN code, BLE, QR code
Expansion Modules: LTE, fingerprint reader or induction loop
Installation Method: flush-mounted or surface-mounted
Standard Support: SIP, ONVIF
Hardware and Power
Front Panel: aluminium
Display: 5-inch IPS LCD
Main Camera: 2 MP, with automatic illumination
Light Sensor: supported
Motion Sensor: supported
Wiegand Port: supported
RS485 Port: supported
RF Card Reader: 13.56 MHz, 125 kHz, NFC
Relay Outputs: 1
Inputs: 2
Microphone: 1
Speaker: 1
Reset Button: 1
BLE (Bluetooth Low Energy): supported
Anti-Tamper Alarm: supported
Expansion Module Support: supported
Ethernet Port: 1 × RJ45, 10/100 Mbps adaptive
PoE: IEEE 802.3at
Power Supply: DC 12 V / 4 A (max.)
Protection Class: IP66
Impact Resistance Class: IK08
Installation: flush-mounted or wall-mounted
Dimensions: 210 × 100 × 27 mm
Operating Humidity: 10–90%
Operating Temperature: -40 °C to +55 °C
Storage Temperature: -40 °C to +70 °C
Audio
SIP Protocol: SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband Audio Codecs: G.711a, G.711μ
Wideband Audio Codec: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Audio Functions:
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Video
Image Sensor: 1/2.9″ CMOS (main camera)
Supported Resolutions: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video Codec: H.264
Video Technology: HDR
Maximum Video Resolution: up to 1920 × 1080
Maximum Frame Rate: 1080p @ 30 fps
Field of View: 110° (horizontal) / 62° (vertical)
Compatibility with Third-Party Video Systems: NVRs and other video components
Networking and Protocols
Supported Protocols: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Door Entry Functions
Individual relay control via DTMF tones
Multi-authentication door opening: facial recognition, card, PIN code, BLE and QR code
Always-active camera
Automatic night mode with LED illumination
White Balance: automatic
Minimum Illumination: 0.1 lux
Management and Maintenance
Auto-provisioning
Web-based management portal
Web-based packet capture
Configuration backup and restore
Event log export
Access table export and import
Firmware update
System logs, including door access logs
Applications
Residential complexes and apartment buildings
Office buildings
Gated residential areas
Industrial buildings
Resident and visitor access control solutions

Codice prodottoK004541
Codice produttoreS535-Standard
MarcaAkuvox
CondizioneNuovo
Garanzia24 mesi
Net Weight900 g
Country of ManufactureChina

Ancora nessuna recensione. Solo chi ha acquistato questo prodotto può recensirlo – inviamo un link via e-mail dopo la consegna.

Locker Smartpost (Itella)gratis
Locker Omnivagratis
Locker DPDgratis
Ufficio postale Omnivagratis
Corriere DPDgratis
Ritiro di persona (in ufficio, su appuntamento)gratis
Locker o punto di ritiroin base al paese e al peso
Corrierein base al paese e al peso
Corriere DHL Express (1–3 giorni lavorativi)in base al paese e al peso

Prodotti disponibili: spedizione entro 1–2 giorni lavorativi dal pagamento. I tempi dei prodotti su ordinazione sono indicati nella scheda. I consumatori hanno 14 giorni per il recesso – vedi Resi e Garanzia.

Spediamo in tutto il mondo con DHL Express (1–3 giorni lavorativi); il prezzo dipende dal paese e dal peso del pacco.

Prodotti simili

Aiuto all'acquisto

Tutte le guide
Spedizione: Italiada 11,09 € · 3–7 giorni lavorativi
Reso entro 14 giorniReso gestibile online
Garanzia ufficialeLe richieste di garanzia si inviano online
Aiuto all'acquistoTi aiutiamo a scegliere – chiama o scrivi

Ottieni il −5% sul tuo primo ordine

Iscriviti alla newsletter – offerte e novità fino a due volte al mese.

Non valido sui prodotti in offerta.