
Indoor Monitor S567G-Gray-On-Wall Grey
S567G-Gray-On-Wall Grey Intercom Indoor Monitor 1280×800 IPS Android 12 WiFi 6 10.1″ touch screen PoE Akuvox
Prezzo consigliato dal produttore 1 052,76 €
Prezzo IVA inclusa · Spedizione: Italia da 11,09 € · spedizione in tutto il mondo con DHL Express
Ne acquisti più di uno o ti serve una soluzione completa? Richiedi un prezzo progetto →
- Reso entro 14 giorni
- Garanzia 24 mesi
- Pagamento sicuro
- Aiuto esperto nella scelta
- Venditore UE, senza dazi doganali
- Paga dopo con Klarna
- Recensioni su Trustpilot
Category: Indoor monitor for IP door phone
Brand: Akuvox
Model: S567G
Colour: Grey
Display: 10″, 1280 × 800
Technology: Android with Google GMS certification
Google Play Store support
Connectivity: Integrated Wi‑Fi 6
Power: PoE, 12 V
Protocol: SIP
Alarm inputs: 8 channels
Relay outputs: 1
Call inputs: 1
Model code: 00889P11
General data
Microphones: two microphones, -26 dB
Speakers: four speakers, 8 Ω / 2 W
Ethernet port: 1 × RJ45, 10/100 Mbps adaptive
Power over Ethernet (PoE): IEEE 802.3af
Power input: 12 V DC connector (when PoE is not used)
Tamper resistant: supported
Installation: wall or desk mount
Dimensions: 278.5 × 165.1 × 22.8 mm
Operating humidity: 10–90%
Operating temperature: -10 °C to +45 °C
Storage temperature: -20 °C to +70 °C
Display
Display mode: Normally Black, Transmissive
LCD screen size: 10 inches (diagonal)
Aspect ratio: 16:10
Resolution: 1280 × 800
Contrast ratio: 900:1
Brightness: 290 cd/m²
Viewing angle: 80° left, 80° right, 80° up, 80° down
Touch screen: projected capacitive touch screen
Audio
SIP protocol: SIP v1 (RFC2543), SIP v2 (RFC3261)
Narrowband audio codecs: G.711a, G.711μ, G.729
Wideband audio codec: G.722
DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO
Audio features:
Echo Cancellation
Voice Activation Detection
Comfort Noise Generator
Automatic Gain Control
Networking and protocols
Supported protocols: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Management and maintenance
Auto provisioning: supported
Web-based management portal: supported
Packet Capture: web-based packet capture
Configuration backup and restore: supported
Firmware upgrade: supported
System logs: including door access logs
Video
Streaming formats: H.263, H.264
Applications
Private houses and villas
Apartment buildings
Home automation systems
Modern interiors
| Codice prodotto | K004502 |
|---|---|
| Codice produttore | S567G-Gray-On-Wall |
| Marca | Akuvox |
| Condizione | Nuovo |
| Garanzia | 24 mesi |
| Net Weight | 900 g |
| Screen Size | 10" |
| Wi-Fi | Yes |
| Power Supply | PoE |
| Country of Manufacture | China |
Ancora nessuna recensione. Solo chi ha acquistato questo prodotto può recensirlo – inviamo un link via e-mail dopo la consegna.
| Locker Smartpost (Itella) | gratis |
|---|---|
| Locker Omniva | gratis |
| Locker DPD | gratis |
| Ufficio postale Omniva | gratis |
| Corriere DPD | gratis |
| Ritiro di persona (in ufficio, su appuntamento) | gratis |
| Locker o punto di ritiro | in base al paese e al peso |
| Corriere | in base al paese e al peso |
| Corriere DHL Express (1–3 giorni lavorativi) | in base al paese e al peso |
Prodotti disponibili: spedizione entro 1–2 giorni lavorativi dal pagamento. I tempi dei prodotti su ordinazione sono indicati nella scheda. I consumatori hanno 14 giorni per il recesso – vedi Resi e Garanzia.
Spediamo in tutto il mondo con DHL Express (1–3 giorni lavorativi); il prezzo dipende dal paese e dal peso del pacco.
Prodotti simili
Indoor monitor S567G on wall 10.1" WiFi 6 PoE white
Disponibile Prezzo consigliato dal produttore 1 052,76 €
Indoor monitor S567W on wall 10.1" WiFi 6 PoE grey
Disponibile Prezzo consigliato dal produttore 837,00 €
Intercom monitor DS-KH9570-WTE1/S 10.1" 2.5D IPS colour touch screen 9-series
Disponibile